http://www.zsgupiao.cn

股票炒股公式汇总

关于反驳说某某买彩票中大奖的人,需求明白实力与运气的区别。运气是无法经过学习进步的。Michael Mauboussin在《实力、运气与成功》中有详细讨论。也可以读读巴菲特1984年在哥伦比亚大学的著名演讲《格雷厄姆-多德都市的超级投资者们》

在股市中,有数人用烂了的技术目标(KJD/MACD)的希冀应该接近于0;这里我们次要讲述的内容是经过股票炒股公式汇总希望这里的总结对大家有所帮助。

最佳收益率仓位

很多人对投资收益率与仓位的关系有一个模糊的概念:大约仓位越高,收益率越高;因而很多人在股市中喜欢满仓,甚至融资。究竟收益率与仓位有什么关系呢?先看上面一个例子。

例如有这样一种时机,有一半概率赚一倍,有一半概率亏50%,这种时机能否值得投资呢?

计算一下希冀E=0.5*2+0.5*0.5=1.25,大于1,应该是值得投资的。

先把模型简化一下,对这种时机投资两次,一次赚100%,一次亏50%

假定本金有100,每次拿出10%的资金投入,第一次赚了10。第二次再拿10%的资金投入,盈余5.5,最终104.5,收益率4.5%;假如每次拿出20%的资金投入,那么收益率为14%

20,POINTDOT,LINETHICK2;

80,POINTDOT,LINETHICK2;

AA: (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,COLORRED,LINETHICK2;

VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;

VAR3:=LLV(LOW,34);

VAR4:=HHV(HIGH,34);

BB:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLOR00FF00,LINETHICK1;

STICKLINE(AA>=80,92,97,1,1),COLOR00FFFF;

STICKLINE(AA<20,2,7,1,1),COLOR00FFFF;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。